Problema simbolo prohibido

12/12/2017ivivan98Tímido

Mac Points: 82, Nivel: 1Subir Nivel: 32%, 68 MacPoints Actividad en Applesana: 7% Ingreso:jul 2010 .:1

Problema simbolo prohibido


Hola, tengo mi PC y le he instalado MAC pero despues de instalarlo y reiniciarlo me salia un simbolito de prohibido. Mi disco duro es IDE y segun Perfil De sistema no tengo Serial - ATA

¡Ayuda por favor, estoy desesperadisimo!senhezsenhez

Ingreso:mar 2006 .:10

Hola amigo ivivan98, desafortunadamente parece que tu ordenador no es compatible con Macivivan98Tímido

Mac Points: 82, Nivel: 1Subir Nivel: 32%, 68 MacPoints Actividad en Applesana: 7% Ingreso:jul 2010 .:1

y si pruebo un adaptador ide sata?PitrakomacApplesan@ Premium

Mac Points: 260, Nivel: 2Subir Nivel: 37%, 190 MacPoints Actividad en Applesana: 5% Ingreso:jul 2009 .:4

Asegurate que en la Bios tienes activado AHCI para los discos duros en vez de IDE.

Ojo configurandolo asi no te arrancara Windows, dandote un SOD, tienes que instalar los drivers AHCI para Windows que pertenezcan a tu placa.

Un saludoivivan98Tímido

Mac Points: 82, Nivel: 1Subir Nivel: 32%, 68 MacPoints Actividad en Applesana: 7% Ingreso:jul 2010 .:1

Cita:Empezado por PitrakomacAsegurate que en la Bios tienes activado AHCI para los discos duros en vez de IDE.

Ojo configurandolo asi no te arrancara Windows, dandote un SOD, tienes que instalar los drivers AHCI para Windows que pertenezcan a tu placa.

Un saludono tengo windows, tengo una bios phoenix, mas o menos donde esta lo de AHCIivivan98Tímido

Mac Points: 82, Nivel: 1Subir Nivel: 32%, 68 MacPoints Actividad en Applesana: 7% Ingreso:jul 2010 .:1

Edito:

Esta es mi BIOS:



PD: perdonad el doble postJuaanjoTímido

Mac Points: 70, Nivel: 1Subir Nivel: 20%, 80 MacPoints Actividad en Applesana: 7% Ingreso:jun 2010 .:1

En el apartado de integrated periphericals debe estar ,)
saludosivivan98Tímido

Mac Points: 82, Nivel: 1Subir Nivel: 32%, 68 MacPoints Actividad en Applesana: 7% Ingreso:jul 2010 .:1

Ya lo he resuelto, era que no tenia instalado los drivers de mi chipset, ahora me toca instalar los drivers de WI-FI y creo que tambien el del sonido.cucocoolTímido

Mac Points: 30, Nivel: 1Subir Nivel: 60%, 20 MacPoints Actividad en Applesana: 2% Ingreso:jul 2010 .:1

creo que tengo el mismo problema.. disco duro IDE y no encuentro lo de AHCI en mi bios, me podrias orientar un poco sobre la solucion que encontraste? mi problema es que al instalar y reiniciar me sale el simbolo de prohibido, ya probe casi todo hasta deshabilitar controladores sata, colocar el disco duro como esclavo etc. Gracias de antemano


Mapa web | Política de cookies. | Aviso Legal y Política de Privacidad. | Contactar. | Sponsors: /107/30422/problema-simbolo-prohibido.html

Country:US

xxxx