Imposible instalar Snow Leopard con Empire Efi/Rebel EFI/...

12/12/2017skaterteteTímido

Ingreso:mar 2009 .:6

Imposible instalar Snow Leopard con Empire Efi/Rebel EFI/...


hola amigos, llevo desde mediados de setiembre involucrado en el tema de "renovar" mi leopard y cada dia que pasa me desespero mas. Primero pude hacerme con un ratail de SL y luego me entere de que existia Rebel EFI, que a su vez existia Empire EFI que hacia lo mismo, pero gratis.

Hasta aqui todo bien. No hay problema.

Primer asalto: intente instalarmelo con la guia de Build Snow Leopard Start to Finish ( la que corre por internet, supongo k la conocereis ). Cuando intentaba botear el disco de instalacion ( en el USB ) se quedaba colgado en estas ultimas lineas

Warning – com.apple.driver.InternalModemSupport declares no kernel dependencies,
ACPI_SMC_PlatformPlugin::start – waitForService(ResourceMatching(AppleInt elCPUPowerManagement)
AirPort_AthrFusion: Ethernet adress XXXXXXXXXXXX
IO80211 Controller::dataLinkLayerAttachComplete( ), adding AppleEFINVRAM notification: timed out
ATHR: unknown:30



Segundo asalto: Instalandolo desde Empire EFI/Rebel EFI: Más de lo mismo. Da igual que lo inicie en 32 que 64 bits que se me queda colgado en la misma linea una y otra vez.

Y asi sigo.. desesperado. He probado con todas las actualizaciones de Empire EFI y nada de nada.


Conceptos a saber:

MotherboardMICRO-STAR INTERNATIONAL CO., LTD MS-7502 Fab D
ProcessorIntel(R) Core(TM)2 Quad CPU Q8300 @ 2.50GHz
Graphic Card ATI X1550 ( va perfectamente en Leopard, con todas las resoluciones )



Help please!
Mapa web | Política de cookies. | Aviso Legal y Política de Privacidad. | Contactar. | Sponsors: /107/23458/imposible-instalar-snow-leopard-con-empire-efi-rebel-efi.html

Country:US